bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#20294: Consider this patch for emacs 24


From: Eli Zaretskii
Subject: bug#20294: Consider this patch for emacs 24
Date: Fri, 12 Feb 2016 20:58:55 +0200

> Date: Fri, 12 Feb 2016 18:10:53 +0100
> From: Karol Ostrovsky <address@hidden>
> 
> I have just re-compiled latest emacs 24 against the latest MSYS2, and this 
> problem with GnuTLS 3.4
> appeared. Is it still possible to consider this patch for emacs 24? It cannot 
> be applied right away, but I can
> sent the required changes.

Emacs 24 is no longer maintained.  The next release will be Emacs 25.1
(it is currently in pretest), where this is already fixed.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]