bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#17527: emacs 24.3.91: magit error


From: Glenn Morris
Subject: bug#17527: emacs 24.3.91: magit error
Date: Mon, 19 May 2014 11:46:46 -0400
User-agent: Gnus (www.gnus.org), GNU Emacs (www.gnu.org/software/emacs/)

address@hidden wrote:

>   - I have installed magit by hand rather than via marmelade, but I
>     think it should not matter if I started emacs with the option -Q?

Oh sorry, I did not read properly.
Yes, if you are starting Emacs via -Q, magit should not be involved.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]