bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#17487: Assume C99 or later in trunk


From: Eli Zaretskii
Subject: bug#17487: Assume C99 or later in trunk
Date: Wed, 14 May 2014 18:36:22 +0300

> Date: Wed, 14 May 2014 08:17:35 -0700
> From: Paul Eggert <address@hidden>
> 
> In further testing I found that Automake complains unless the 
> corresponding change is also made to nt/gnulib.mk, so I'll also throw in 
> the attached simplification to fix that problem.

Thanks, it looks good to me.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]