bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#16573: [Bug-AUCTeX] bug#16573: 24.3; Auctex (11.87.2) in Elpa issues


From: Mosè Giordano
Subject: bug#16573: [Bug-AUCTeX] bug#16573: 24.3; Auctex (11.87.2) in Elpa issues hundreds of warnings on compile
Date: Tue, 28 Jan 2014 09:28:32 +0100

2014-01-28 Stefan Monnier <address@hidden>:
> In the case of AUCTeX, I haven't tackled that job yet.

Since the release of AUCTeX 11.87, some compilation warnings have been
addressed, e.g. see these commits:
http://git.savannah.gnu.org/cgit/auctex.git/commit/?id=6178c5110a24175d0d5df1410e66039ad383daba
http://git.savannah.gnu.org/cgit/auctex.git/commit/?id=04927d01a3dfd8b0886d1070abe8e11e925f0e4e

Bye,
Mosè





reply via email to

[Prev in Thread] Current Thread [Next in Thread]