bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#14774: 24.3.50; Warnings from gnutls under Fedora 19


From: Ted Zlatanov
Subject: bug#14774: 24.3.50; Warnings from gnutls under Fedora 19
Date: Tue, 07 Jan 2014 18:38:19 -0500
User-agent: Gnus/5.130008 (Ma Gnus v0.8) Emacs/24.3.50 (gnu/linux)

On Wed, 25 Dec 2013 21:27:57 +0100 Lars Ingebrigtsen <address@hidden> wrote: 

LI> I'm no longer getting any warnings on Fedora 19, so I think your changes
LI> fixed things.  Thanks!

Yay!

Ted





reply via email to

[Prev in Thread] Current Thread [Next in Thread]