bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#11067: 24.0.94.1; diff-buffer-with-file


From: Eli Zaretskii
Subject: bug#11067: 24.0.94.1; diff-buffer-with-file
Date: Sat, 24 Mar 2012 08:15:41 +0200

> From: Stefan Monnier <address@hidden>
> Date: Fri, 23 Mar 2012 21:49:50 -0400
> Cc: Arni Magnusson <address@hidden>, address@hidden
> 
> ...hmmm... well line 3828 of
> http://git.savannah.gnu.org/cgit/diffutils.git/tree/doc/diffutils.texi
> shows that it's documented in diffutils.

So now we are going to require GNU Diffutils as a prerequisite for
using these Emacs commands?  Somehow, that doesn't sound right to me.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]