bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#559: 23.0.60; Emacs with multi-tty and server-mode crashed


From: Lars Magne Ingebrigtsen
Subject: bug#559: 23.0.60; Emacs with multi-tty and server-mode crashed
Date: Sun, 11 Sep 2011 19:13:58 +0200
User-agent: Gnus/5.110018 (No Gnus v0.18) Emacs/24.0.50 (gnu/linux)

Juhapekka Tolvanen <address@hidden> writes:

>> I can't reproduce this.  Do you see this crash with the latest Emacs
>> CVS?
>
> I installed newer Debian-package:
>
> Package: emacs-snapshot-gtk
> Version: 1:20080823-1
>
> I still can reproduce that bug. If there has been big changes in CVS,
> please provide new Debian-packages.

More information was requested three years ago, but apparently wasn't
given, so I'm closing this bug report.  Please reopen if it's still
valid.

-- 
(domestic pets only, the antidote for overdose, milk.)
  bloggy blog http://lars.ingebrigtsen.no/





reply via email to

[Prev in Thread] Current Thread [Next in Thread]