bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#9220: 24.0.50; warning: ‘name.gcda’ is version ‘405*’, expected vers


From: Andreas Schwab
Subject: bug#9220: 24.0.50; warning: ‘name.gcda’ is version ‘405*’, expected version ‘402*’
Date: Sun, 11 Sep 2011 09:23:44 +0200
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/23.3 (gnu/linux)

Peter Dyballa <address@hidden> writes:

> How can I avoid them?

Don't use -fprofile-arcs.

Andreas.

-- 
Andreas Schwab, address@hidden
GPG Key fingerprint = 58CA 54C7 6D53 942B 1756  01D3 44D5 214B 8276 4ED5
"And now for something completely different."





reply via email to

[Prev in Thread] Current Thread [Next in Thread]