bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#9368: 24.0.50; Obsolete comments in flyspell.el


From: Lars Magne Ingebrigtsen
Subject: bug#9368: 24.0.50; Obsolete comments in flyspell.el
Date: Sun, 11 Sep 2011 04:14:35 +0200
User-agent: Gnus/5.110018 (No Gnus v0.18) Emacs/24.0.50 (gnu/linux)

Reuben Thomas <address@hidden> writes:

> The following can be removed from flyspell.el as ispell-parser is now
> automatically set in TeX modes.
>
> ;; Note: consider setting the variable ispell-parser to `tex' to
> ;; avoid TeX command checking; use `(setq ispell-parser 'tex)'.
> ;;

Ok; done.

-- 
(domestic pets only, the antidote for overdose, milk.)
  bloggy blog http://lars.ingebrigtsen.no/





reply via email to

[Prev in Thread] Current Thread [Next in Thread]