bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#6923: 24.0.50; Can't load remote elc.gz file using tramp-ftp


From: Michael Albinus
Subject: bug#6923: 24.0.50; Can't load remote elc.gz file using tramp-ftp
Date: Fri, 04 Mar 2011 20:37:22 +0100
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/24.0.50 (gnu/linux)

Glenn Morris <address@hidden> writes:

> Hi,

Hi,

> Is this bug still relevant, or can it be closed? Thanks.

The proposed patch hasn't been applied; the bug is still relevant.

The second part of the problem (loading problems of Tramp) shall be
solved now.

Best regards, Michael.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]