bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: emacs22 can not load emacs-wiki-mode.!!


From: John Sullivan
Subject: Re: emacs22 can not load emacs-wiki-mode.!!
Date: Sun, 15 Oct 2006 22:47:04 -0400
User-agent: Gnus/5.110006 (No Gnus v0.6) Emacs/22.0.50 (gnu/linux)

kirby1985 <address@hidden> writes:

> emacs22 can not load emacs-wiki-mode.I use debian emacs-snapshot 20061003 .
> emacs-wiki 2.71-1。_______________________________________________

Although you don't specify the error, it's probably the same one that was fixed
in a new release of emacs-wiki this last week.

-- 
-John Sullivan
-http://www.wjsullivan.net
-GPG Key: AE8600B6





reply via email to

[Prev in Thread] Current Thread [Next in Thread]