|From:||Michael D. Vose|
|Subject:||Re: [bug #12162] Enhancement req: finding files less than 2Gb in size [needs community feedback]|
|Date:||Mon, 12 Apr 2010 13:18:58 -0400|
I think James Youngman's suggestion of using "length" is a bit better than "filesize". There is no syntactic overlap between "length" and "size".
|[Prev in Thread]||Current Thread||[Next in Thread]|