bug-cvs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: GSSAPI + CVS


From: Assar Westerlund
Subject: Re: GSSAPI + CVS
Date: 01 Mar 2001 23:16:32 +0100
User-agent: Gnus/5.070098 (Pterodactyl Gnus v0.98) Emacs/20.6

Tracy Brown <address@hidden> writes:
> % cvs co ccvs
> cvs [checkout aborted]: error from server atlantis.abilizer.com: cvs
> [pserver aborted]: could not verify credentials

Right, that's because my patch removed the code that printed your
previous error, so it's probably the same error as before.

/assar



reply via email to

[Prev in Thread] Current Thread [Next in Thread]