lynx-dev
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Lynx-dev] [Patch] Lynx won't compile against zlib 1.2.5.1


From: Thorsten Glaser
Subject: Re: [Lynx-dev] [Patch] Lynx won't compile against zlib 1.2.5.1
Date: Mon, 19 Sep 2011 13:34:28 +0000 (UTC)

Keith Bowes dixit:

>Curious: a lot of programs use glib to get around this kind of thing

I absolutely refuse to allow anything using libglib in base.

bye,
//mirabilos
-- 
[...] if maybe ext3fs wasn't a better pick, or jfs, or maybe reiserfs, oh but
what about xfs, and if only i had waited until reiser4 was ready... in the be-
ginning, there was ffs, and in the middle, there was ffs, and at the end, there
was still ffs, and the sys admins knew it was good. :)  -- Ted Unangst ├╝ber *fs



reply via email to

[Prev in Thread] Current Thread [Next in Thread]