[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

lynx-dev fatal error: unanswered query

From: Philip Webb
Subject: lynx-dev fatal error: unanswered query
Date: Sun, 24 Oct 1999 04:24:32 -0400 (EDT)

991018 Covici wrote: 
> I encountered a fatal error while strting Lynx even before installation.
> I compiled using the ssl patch (2.8.2) and ncurses (1.9.9e).
> operating system is Linux Redhat 5.0, updated to kernel 2.2.10
> with glibc 2.1 installed.  Otherwise  it should be a normal config. 
> All I get is the fatal error message and a core dump
> when I run Lynx (out of the top level source directory).
none of the other volunteers had any advice to offer,
probably because you need to describe more clearly just what happens.
what error message do you get?  have you tried trace'n'such?
if you're still having the problem, let lynx-dev know more.

SUPPORT     ___________//___,  Philip Webb : address@hidden
ELECTRIC   /] [] [] [] [] []|  Centre for Urban & Community Studies
TRANSIT    `-O----------O---'  University of Toronto

reply via email to

[Prev in Thread] Current Thread [Next in Thread]