[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Linphone-developers] speex 1.1.6 support

From: strk
Subject: [Linphone-developers] speex 1.1.6 support
Date: Thu, 4 May 2006 16:04:11 +0200

I have libspeex 1.1.6 as last stable in debian.
Currently the scripts requires version 1.1.12.
I've changed the script accepting 1.1.6 and
everything seems to be working fine.

Is there a specific test I should perform to verify this ?
Or, can I trust 1.1.6 is ok and commit a patch to ?


 /"\    ASCII Ribbon Campaign
 \ /    Respect for low technology.
  X     Keep e-mail messages readable by any computer system.
 / \    Keep it ASCII. 

reply via email to

[Prev in Thread] Current Thread [Next in Thread]