[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: LilyPond 2.6.0 problem: can't find file

From: Mats Bengtsson
Subject: Re: LilyPond 2.6.0 problem: can't find file
Date: Wed, 05 Oct 2005 08:43:09 +0200
User-agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.6) Gecko/20050319

I would rather recommend to install the non-Cygwin version
from, unless you specifically
prefer Cygwin.
Otherwise, it's a known problem with the Cygwin version that you
have to specify a full search path to the file.


Abbey Lincoln-GLMA001 wrote:
Dear LilyPond Team,
// I just installed LilyPond per instructions on I saved "" to my desktop and double-clicked it. But the log file says:

    GNU LilyPond 2.6.0
    warning: can't find file: `'
    error: failed files: ""

I tried reinstalling but got same result. Can you advise me?
Thank you, Lincoln Abbey,
Chicago, Illinois, USA


lilypond-user mailing list

        Mats Bengtsson
        Signal Processing
        Signals, Sensors and Systems
        Royal Institute of Technology
        SE-100 44  STOCKHOLM
        Phone: (+46) 8 790 8463                         
        Fax:   (+46) 8 790 7260
        Email: address@hidden

reply via email to

[Prev in Thread] Current Thread [Next in Thread]