gnokii-users
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Gnokii not fonctione with nokia 6310


From: BORBELY Zoltan
Subject: Re: Gnokii not fonctione with nokia 6310
Date: Tue, 2 Jul 2002 13:10:04 +0200
User-agent: Mutt/1.2.5.1i

Hi,

On Tue, Jul 02, 2002 at 12:52:37PM +0200, G├ęgoire Vuichard wrote:
> Gnokii  not fonctione with nokia 6310?
> 
> gnokii --monitor  : 
> GNOKII  Version 0.4.0pre9

This version is quite old. Please try the cvs version. You can find information
about cvs usage on the savannah site (http://savannah.gnu.org/projects/gnokii).
The INSTALL file covers how to compile a cvs version.

Bye,
Bozo




reply via email to

[Prev in Thread] Current Thread [Next in Thread]