[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Bug-gsl] build error of gsl-1.9 for FC4

From: Brian Gough
Subject: Re: [Bug-gsl] build error of gsl-1.9 for FC4
Date: Wed, 11 Apr 2007 17:38:01 +0100
User-agent: Wanderlust/2.14.0 (Africa) Emacs/21.3 Mule/5.0 (SAKAKI)

At Mon,  9 Apr 2007 01:33:47 +0800,
address@hidden wrote:
> Here you are:
> address@hidden gsl-1.9]# make
> make  all-recursive
> make[1]: Entering directory `/mnt/devel2/temp/gsl/gsl-1.9'
> Making all in gsl
> /bin/sh: line 0: cd: gsl: No such file or directory
> make[1]: *** [all-recursive] Error 1
> make[1]: Leaving directory `/mnt/devel2/temp/gsl/gsl-1.9'
> make: *** [all] Error 2

Sorry, I can't reproduce your error - I tried the same commands on a
clean install of FC4 and it worked ok.  

Brian Gough
(GSL Maintainer)

Network Theory Ltd,
Publishing the GSL Manual - http://www.network-theory.co.uk/gsl/manual/

reply via email to

[Prev in Thread] Current Thread [Next in Thread]