bug-cvs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: cvs-1.11.22 on RH9


From: davidl
Subject: Re: cvs-1.11.22 on RH9
Date: 17 May 2007 14:41:51 -0700
User-agent: G2/1.0

On May 17, 4:15 am, Bernd Jendrissek <address@hidden> wrote:
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
>
>
> On Wed, May 16, 2007 at 03:53:20PM -0400, David Lowry wrote:
> > cvs-1.11.22.zip
> [...]
> > The following error is noted when I run;
> > ./configure
> > : bad interpreter: No such file or directory
>
> Check if ./configure has CRLF line ending instead of the more usual
> unixy LF-only.
>
> - --
> "If you lie to the compiler, it will get its revenge." - Henry Spencer
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.6 (GNU/Linux)
>
> iD8DBQFGTA8qwyMv24BBd/gRAjcdAJ4ox3Igr9QI7Aqt2mdVOnbDE2XdKQCgiklq
> 1Bxm3V+k/wv3DSRk0vMaF88=
> =h3JO
> -----END PGP SIGNATURE-----
Correct dos2unix resolved the problem...thanks



reply via email to

[Prev in Thread] Current Thread [Next in Thread]