bug-cvs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [bug-gnulib] minimum autoconf version


From: Paul Eggert
Subject: Re: [bug-gnulib] minimum autoconf version
Date: Thu, 29 Jun 2006 10:53:09 -0700
User-agent: Gnus/5.1008 (Gnus v5.10.8) Emacs/21.4 (gnu/linux)

Bruno Haible <address@hidden> writes:

> I think it's fine to now drop support for autoconf-2.57 and -2.58.

OK, thanks, I'll change the AC_PREREQ call to 2.59, and test under 2.59
as installed by Debian.




reply via email to

[Prev in Thread] Current Thread [Next in Thread]