bug-cvs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: shell version of log.pl


From: Jim Hyslop
Subject: Re: shell version of log.pl
Date: Tue, 18 Apr 2006 18:35:29 -0400
User-agent: Mozilla Thunderbird 1.0.6 (Windows/20050716)

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Mark D. Baushke wrote:
> Jan Schaumann <address@hidden> writes:
> 
> 
>>>"Mark D. Baushke" <address@hidden> wrote:
>>> 
>>>
>>>>Your attachments seem to be getting lost. Your PGP signature is failing
>>>>and no attachment is present.
>>>
>>>This is the first time in over 5 years I ever heard that.  If I sent
>>>myself the same message (with attachment and all), everything works just
>>>fine.  Are you sure there isn't some setting in your mail client?
> 
> 
> Yes. I suspect that the address@hidden gateway is where attachments are
> getting stripped...

Probably. I was seeing the same behaviour - no attachments, and a bad
signature, and I'm using a different client (Thunderbird).

> I have it now and your PGP signature verified correctly this time.
Ditto.

- --
Jim Hyslop
Dreampossible: Better software. Simply.     http://www.dreampossible.ca
                 Consulting * Mentoring * Training in
    C/C++ * OOD * SW Development & Practices * Version Management
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.2 (MingW32)
Comment: Using GnuPG with Thunderbird - http://enigmail.mozdev.org

iD8DBQFERWmxLdDyDwyJw+MRAqx6AKCO35L+qBYSO3v9iAMzyMkN9bKx7QCgqTaj
b3k+gDgdhbVkuXq7xTLAYZw=
=H8N5
-----END PGP SIGNATURE-----





reply via email to

[Prev in Thread] Current Thread [Next in Thread]