bug-cvs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[bug #14639] FreeBSD 5.x: configure don't detect libraries for `--with-g


From: Serguei E Leontiev
Subject: [bug #14639] FreeBSD 5.x: configure don't detect libraries for `--with-gssapi'
Date: Sun, 25 Sep 2005 22:45:17 +0400
User-agent: Mozilla/5.0 (X11; U; Linux i686 (x86_64); en-US; rv:1.7.10) Gecko/20050715 Firefox/1.0.6 SUSE/1.0.6-13

URL:
  <http://savannah.nongnu.org/bugs/?func=detailitem&item_id=14639>

                 Summary: FreeBSD 5.x: configure don't detect libraries for
`--with-gssapi'
                 Project: Concurrent Versions System
            Submitted by: serge3leo
            Submitted on: Вск 25.09.2005 at 22:45
                Category: None
                Severity: 3 - Normal
              Item Group: None
                  Status: None
                 Privacy: Public
             Assigned to: None
             Open/Closed: Open
                 Release: 
           Fixed Release: None
   Fixed Feature Release: None

    _______________________________________________________

Details:

FreeBSD 5.x needed -lgssapi   -lkrb5 -lcrypto




    _______________________________________________________

Carbon-Copy List:

CC Address                          | Comment
------------------------------------+-----------------------------
address@hidden                      | 




    _______________________________________________________

Reply to this item at:

  <http://savannah.nongnu.org/bugs/?func=detailitem&item_id=14639>

_______________________________________________
  Message sent via/by Savannah
  http://savannah.nongnu.org/





reply via email to

[Prev in Thread] Current Thread [Next in Thread]